Ich habe Probleme bei der Installation von Caneco NS (BT) unter Windows Vista oder XP 64-Bit.

Catégorie FAQ: 
Installation et fonctionnement du logiciel

Die Versionen vor 5.3.3 von Caneco NS (BT) sind nicht mit den 64-Bit-Versionen von Windows kompatibel. Sollten Sie dennoch versuchen, Ihre Version manuell zu installieren, können die Ergebnisse fehlerhaft sein. Für die Anwendung mit Windows Vista oder Seven 64-Bit muss Caneco NS (BT) aktualisiert werden, um die Version 5.3.3 oder später zu benutzen.